File openSUSE:Factory:Staging:adi:134 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1775/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-pytest4-4.6.1-14.1.noarch:
  nothing provides python2-importlib_metadata >= 0.12 needed by python2-pytest4-4.6.1-14.1.noarch
    (we have python2-importlib-metadata-0.8-2.2.noarch)
can't install python3-pytest4-4.6.1-14.1.noarch:
  nothing provides python3-importlib_metadata >= 0.12 needed by python3-pytest4-4.6.1-14.1.noarch
    (we have python3-importlib-metadata-0.8-2.2.noarch)