File openSUSE:Factory:Staging:adi:13 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1291/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python3-napalm-exos-0.0.0+git.20180925-2.1.noarch:
nothing provides python3-napalm >= 2.4.0 needed by python3-napalm-exos-0.0.0+git.20180925.noarch