File openSUSE:Factory:Staging:adi:141 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14455/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python38-Keras-2.4.0-19.1.x86_64:
package python38-Keras-2.4.0.x86_64 requires tensorflow2, but none of the providers can be installed
nothing provides liblmdb-0.9.24.so()(64bit) needed by tensorflow2-2.4.0.x86_64

can't install python38-Keras-examples-2.4.0-19.1.x86_64:
package python38-Keras-examples-2.4.0.x86_64 requires python38-Keras, but none of the providers can be installed
package python38-Keras-2.4.0.x86_64 requires tensorflow2, but none of the providers can be installed
nothing provides liblmdb-0.9.24.so()(64bit) needed by tensorflow2-2.4.0.x86_64
openSUSE Build Service is sponsored by