File openSUSE:Factory:Staging:adi:144 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1431/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of python-requirements-detector-0.4-1.7.noarch with python3-requirements-detector-0.6-8.1.noarch:
  - /usr/bin/detect-requirements