File openSUSE:Factory:Staging:adi:160 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1383/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of python-cairo-common-devel-1.18.0-1.1.x86_64 with python-pycairo-common-devel-1.18.1-2.1.x86_64:
  - /usr/include/pycairo/py3cairo.h
  - /usr/include/pycairo/pycairo.h
found conflict of python2-cairo-1.18.0-1.1.x86_64 with python2-pycairo-1.18.1-2.1.x86_64:
  - /usr/lib64/python2.7/site-packages/cairo/__init__.py
  - /usr/lib64/python2.7/site-packages/cairo/__init__.pyc
  - /usr/lib64/python2.7/site-packages/cairo/__init__.pyi
  - /usr/lib64/python2.7/site-packages/cairo/__init__.pyo
  - /usr/lib64/python2.7/site-packages/cairo/_cairo.so
  - /usr/lib64/python2.7/site-packages/cairo/py.typed
  - /usr/lib64/python2.7/site-packages/cairo/include/pycairo.h
found conflict of python2-cairo-devel-1.18.0-1.1.x86_64 with python2-pycairo-devel-1.18.1-2.1.x86_64:
  - /usr/lib64/pkgconfig/pycairo.pc
found conflict of python3-cairo-1.18.0-1.1.x86_64 with python3-pycairo-1.18.1-2.1.x86_64:
  - /usr/lib64/python3.7/site-packages/cairo/__init__.py
  - /usr/lib64/python3.7/site-packages/cairo/__init__.pyi
  - /usr/lib64/python3.7/site-packages/cairo/_cairo.cpython-37m-x86_64-linux-gnu.so
  - /usr/lib64/python3.7/site-packages/cairo/py.typed
  - /usr/lib64/python3.7/site-packages/cairo/__pycache__/__init__.cpython-37.opt-1.pyc
  - /usr/lib64/python3.7/site-packages/cairo/__pycache__/__init__.cpython-37.pyc
  - /usr/lib64/python3.7/site-packages/cairo/include/py3cairo.h
found conflict of python3-cairo-devel-1.18.0-1.1.x86_64 with python3-pycairo-devel-1.18.1-2.1.x86_64:
  - /usr/lib64/pkgconfig/py3cairo.pc