File openSUSE:Factory:Staging:adi:162 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14416/Run/1/Run#tab-console

ruby2.7-rubygem-globalid provides rubygem(ruby:2.7.0:globalid) required by ruby2.7-rubygem-activejob-6.0
Error: missing alternative provides for rubygem(ruby:2.7.0:globalid)
rubygem-globalid is still a build requirement of:

- hawk2
openSUSE Build Service is sponsored by