File openSUSE:Factory:Staging:adi:16 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/16835/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python36-azure-eventhub-5.4.0-16.1.noarch:
nothing provides python36-uamqp >= 1.3.0 needed by python36-azure-eventhub-5.4.0.noarch
  (we have python36-uamqp-1.2.15-1.2.x86_64)

can't install python38-azure-eventhub-5.4.0-16.1.noarch:
nothing provides python38-uamqp >= 1.3.0 needed by python38-azure-eventhub-5.4.0.noarch
  (we have python38-uamqp-1.2.15-1.2.x86_64)

can't install python39-azure-eventhub-5.4.0-16.1.noarch:
nothing provides python39-uamqp >= 1.3.0 needed by python39-azure-eventhub-5.4.0.noarch
  (we have python39-uamqp-1.2.15-1.2.x86_64)
openSUSE Build Service is sponsored by