File openSUSE:Factory:Staging:adi:186 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14951/Run/1/Run#tab-console

libkate1 provides libkate.so.1()(64bit) required by vorbis-tools
Error: missing alternative provides for libkate.so.1()(64bit)
libkate is still a build requirement of:

- cantata
- deepin-music-player
- eaglemode
- gemrb
- kaffeine
- megaglest
- nulloy
- phonon4qt5-backend-vlc
- python-python-vlc
- strawberry
- vlc
- vorbis-tools
openSUSE Build Service is sponsored by