File openSUSE:Factory:Staging:adi:193 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14774/Run/1/Run#tab-console

ruby2.7-rubygem-multi_xml provides rubygem(ruby:2.7.0:multi_xml:0) required by ruby2.7-rubygem-oauth2
Error: missing alternative provides for rubygem(ruby:2.7.0:multi_xml:0)
openSUSE Build Service is sponsored by