File openSUSE:Factory:Staging:adi:199 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14055/Run/1/Run#tab-console

ruby2.7-rubygem-oauth provides rubygem(ruby:2.7.0:oauth) required by ruby2.7-rubygem-omniauth-oauth
Error: missing alternative provides for rubygem(ruby:2.7.0:oauth)
openSUSE Build Service is sponsored by