File openSUSE:Factory:Staging:adi:205 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14019/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install xfce4-pulseaudio-plugin-0.4.3-11.1.x86_64:
nothing provides pulseaudio-daemon needed by xfce4-pulseaudio-plugin-0.4.3.x86_64

can't install xfce4-pulseaudio-plugin-lang-0.4.3-11.1.noarch:
package xfce4-pulseaudio-plugin-lang-0.4.3.noarch requires xfce4-pulseaudio-plugin = 0.4.3, but none of the providers can be installed
nothing provides pulseaudio-daemon needed by xfce4-pulseaudio-plugin-0.4.3.x86_64
openSUSE Build Service is sponsored by