File openSUSE:Factory:Staging:adi:212 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/16076/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install lalapps-7.2.0-7.2.x86_64:
package lalapps-7.2.0.x86_64 requires python3-lalapps = 7.2.0, but none of the providers can be installed
nothing provides python38-lal >= 7.10 needed by python38-lalapps-7.2.0.x86_64
  (we have python38-lal-7.1.2-13.28.x86_64)

can't install python38-lalapps-7.2.0-7.2.x86_64:
nothing provides python38-lal >= 7.10 needed by python38-lalapps-7.2.0.x86_64
  (we have python38-lal-7.1.2-13.28.x86_64)

can't install python39-lalapps-7.2.0-7.2.x86_64:
nothing provides python39-lal >= 7.10 needed by python39-lalapps-7.2.0.x86_64
  (we have python39-lal-7.1.2-13.28.x86_64)
openSUSE Build Service is sponsored by