File openSUSE:Factory:Staging:adi:227 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14417/Run/1/Run#tab-console

ruby2.7-rubygem-safe_yaml provides rubygem(ruby:2.7.0:safe_yaml:1) required by ruby2.7-rubygem-jekyll
Error: missing alternative provides for rubygem(ruby:2.7.0:safe_yaml:1)
openSUSE Build Service is sponsored by