File openSUSE:Factory:Staging:adi:228 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14417/Run/1/Run#tab-console

ruby2.7-rubygem-sass-listen provides rubygem(ruby:2.7.0:sass-listen:4.0) required by ruby2.7-rubygem-sass
Error: missing alternative provides for rubygem(ruby:2.7.0:sass-listen:4.0)
rubygem-sass-listen is still a build requirement of:

- mint-themes
- numix-gtk-theme
- openQA
- openQA-devel-test
- something-for-reddit
openSUSE Build Service is sponsored by