File openSUSE:Factory:Staging:adi:244 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/15496/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python36-azure-eventhub-5.3.1-15.1.noarch:
nothing provides python36-uamqp >= 1.2.14 needed by python36-azure-eventhub-5.3.1.noarch
  (we have python36-uamqp-1.2.13-1.3.x86_64)

can't install python38-azure-eventhub-5.3.1-15.1.noarch:
nothing provides python38-uamqp >= 1.2.14 needed by python38-azure-eventhub-5.3.1.noarch
  (we have python38-uamqp-1.2.13-1.3.x86_64)
openSUSE Build Service is sponsored by