File openSUSE:Factory:Staging:adi:267 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/15564/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install lalapps-7.1.0-6.1.x86_64:
package lalapps-7.1.0.x86_64 requires python3-lalapps = 7.1.0, but none of the providers can be installed
nothing provides python38-lal >= 7.10 needed by python38-lalapps-7.1.0.x86_64
  (we have python38-lal-7.1.1-1.1.x86_64)

can't install python38-lalapps-7.1.0-6.1.x86_64:
nothing provides python38-lal >= 7.10 needed by python38-lalapps-7.1.0.x86_64
  (we have python38-lal-7.1.1-1.1.x86_64)
openSUSE Build Service is sponsored by