File openSUSE:Factory:Staging:adi:37 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1586/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install libqt5-qtgamepad-devel-32bit-5.14.1-2.1.x86_64:
nothing provides libqt5-qtgamepad-devel = 5.14.1 needed by libqt5-qtgamepad-devel-32bit-5.14.1.x86_64
  (we have libqt5-qtgamepad-devel-5.14.0-1.1.x86_64)

can't install libqt5-qtremoteobjects-devel-32bit-5.14.1-2.1.x86_64:
nothing provides libqt5-qtremoteobjects-devel = 5.14.1 needed by libqt5-qtremoteobjects-devel-32bit-5.14.1.x86_64
  (we have libqt5-qtremoteobjects-devel-5.14.0-1.1.x86_64)

can't install libqt5-qtserialbus-devel-32bit-5.14.1-2.1.x86_64:
nothing provides libqt5-qtserialbus-devel = 5.14.1 needed by libqt5-qtserialbus-devel-32bit-5.14.1.x86_64
  (we have libqt5-qtserialbus-devel-5.14.0-1.1.x86_64)