File openSUSE:Factory:Staging:adi:3 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1194/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install qgis-3.8.2-9.14.x86_64:
package qgis-3.8.2.x86_64 requires libgdal.so.26()(64bit), but none of the providers can be installed
nothing provides libpoppler.so.89()(64bit) needed by libgdal26-3.0.1.x86_64

can't install qgis-devel-3.8.2-9.14.x86_64:
package qgis-devel-3.8.2.x86_64 requires qgis = 3.8.2, but none of the providers can be installed
package qgis-3.8.2.x86_64 requires libgdal.so.26()(64bit), but none of the providers can be installed
nothing provides libpoppler.so.89()(64bit) needed by libgdal26-3.0.1.x86_64

can't install qgis-plugin-grass-3.8.2-9.14.x86_64:
package qgis-plugin-grass-3.8.2.x86_64 requires libgdal.so.26()(64bit), but none of the providers can be installed
nothing provides libpoppler.so.89()(64bit) needed by libgdal26-3.0.1.x86_64