File openSUSE:Factory:Staging:adi:51 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1157/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install ruby2.6-rubygem-rubocop-0.75.0-2.1.x86_64:
nothing provides rubygem(ruby:2.6.0:unicode-display_width) >= 1.4.0 needed by ruby2.6-rubygem-rubocop-0.75.0.x86_64
nothing provides rubygem(ruby:2.6.0:unicode-display_width) < 1.7 needed by ruby2.6-rubygem-rubocop-0.75.0.x86_64

can't install ruby2.6-rubygem-rubocop-doc-0.75.0-2.1.x86_64:
package ruby2.6-rubygem-rubocop-doc-0.75.0.x86_64 requires ruby2.6-rubygem-rubocop = 0.75.0, but none of the providers can be installed
nothing provides rubygem(ruby:2.6.0:unicode-display_width) >= 1.4.0 needed by ruby2.6-rubygem-rubocop-0.75.0.x86_64
nothing provides rubygem(ruby:2.6.0:unicode-display_width) < 1.7 needed by ruby2.6-rubygem-rubocop-0.75.0.x86_64