File openSUSE:Factory:Staging:adi:53 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1007/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-social-auth-core-3.1.0-16.2.noarch:
  package python2-social-auth-core-3.1.0-16.2.noarch requires python2-cryptography >= 2.1.1, but none of the providers can be installed
  nothing provides python2-cffi = 1.12.2 needed by python2-cryptography-2.6.1-1.1.x86_64
    (we have python2-cffi-1.12.3-1.1.x86_64)
can't install python3-social-auth-core-3.1.0-16.2.noarch:
  package python3-social-auth-core-3.1.0-16.2.noarch requires python3-cryptography >= 2.1.1, but none of the providers can be installed
  nothing provides python3-cffi = 1.12.2 needed by python3-cryptography-2.6.1-1.1.x86_64
    (we have python3-cffi-1.12.3-1.1.x86_64)