File openSUSE:Factory:Staging:adi:58 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/19487/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install leechcraft-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-advancednotifications-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-advancednotifications-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-aggregator-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-aggregator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-aggregator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-aggregator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-aggregator-bodyfetch-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-aggregator-bodyfetch-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-aggregator-webaccess-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-aggregator-webaccess-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-aggregator-webaccess-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-anhero-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-anhero-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-anhero-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-auscrie-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-auscrie-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-auscrie-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-auscrie-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-abbrev-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-abbrev-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-acetamide-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-acetamide-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-acetamide-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-adiumstyles-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-adiumstyles-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-autoidler-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-autoidler-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-autoidler-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-autopaste-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-autopaste-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-autopaste-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-birthdaynotifier-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-birthdaynotifier-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-birthdaynotifier-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-chathistory-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-chathistory-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-chathistory-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-depester-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-depester-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-embedmedia-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-embedmedia-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-azoth = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-herbicide-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-herbicide-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-herbicide-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-hili-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-hili-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-hili-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-isterique-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-isterique-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-isterique-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-juick-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-juick-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-keeso-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-keeso-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-azoth = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-lastseen-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-lastseen-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-metacontacts-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-metacontacts-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-modnok-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-modnok-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-modnok-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-mucommands-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-mucommands-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-murm-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-murm-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-murm-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-nativeemoticons-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-nativeemoticons-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-otroid-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-otroid-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-otroid-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-rosenthal-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-rosenthal-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-shx-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-shx-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-shx-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-standardstyles-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-standardstyles-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-vader-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-vader-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-vader-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-velvetbird-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-velvetbird-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-azoth = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-azoth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-xoox-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-xoox-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-xoox-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-azoth-xtazy-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-azoth-xtazy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-azoth-xtazy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-bittorrent-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-bittorrent-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-bittorrent-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-bittorrent-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blasq-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blasq-0.6.70+git.14522.g3ce98b2ddb.x86_64
nothing provides qt5qmlimport(org.LC.Blasq.1) >= 0 needed by leechcraft-blasq-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blasq-deathnote-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-blasq-deathnote-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blasq-rappor-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-blasq-rappor-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blasq-vangog-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-blasq-vangog-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blogique-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blogique-hestia-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-blogique-hestia-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-blogique = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-blogique-metida-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-blogique-metida-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-blogique = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-certmgr-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-certmgr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-certmgr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-certmgr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-cpuload-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-cpuload-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-cstp-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-cstp-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-cstp-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-cstp-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-dbusmanager-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-dbusmanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-dbusmanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-deadlyrics-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-deadlyrics-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-deadlyrics-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-devel-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-devel-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-devmon-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-devmon-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-devmon-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-dolozhee-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-dolozhee-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-dolozhee-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-dumbeep-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-dumbeep-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-dumbeep-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-eleeminator-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-eleeminator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-eleeminator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-eleeminator-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-fenet-awesome-0.6.70+git.14522.g3ce98b2ddb-1.4.noarch:
package leechcraft-fenet-awesome-0.6.70+git.14522.g3ce98b2ddb.noarch requires leechcraft-fenet = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-fenet-kwin-0.6.70+git.14522.g3ce98b2ddb-1.4.noarch:
package leechcraft-fenet-kwin-0.6.70+git.14522.g3ce98b2ddb.noarch requires leechcraft-fenet = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-fenet-openbox-0.6.70+git.14522.g3ce98b2ddb-1.4.noarch:
package leechcraft-fenet-openbox-0.6.70+git.14522.g3ce98b2ddb.noarch requires leechcraft-fenet = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-fenet-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-gacts-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-gacts-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-gacts-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-glance-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-glance-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-glance-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-gmailnotifier-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-gmailnotifier-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-historyholder-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-historyholder-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-historyholder-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-hotstreams-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-hotstreams-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-htthare-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-htthare-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-htthare-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-htthare-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-imgaste-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-imgaste-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-imgaste-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-intermutko-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-intermutko-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-intermutko-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-intermutko-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-kbswitch-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-kbswitch-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-kinotify-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-kinotify-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-kinotify-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-kinotify-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-knowhow-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-knowhow-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-knowhow-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-knowhow-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-krigstask-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-krigstask-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lackman-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lackman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-lackman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-lackman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lastfmscrobble-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lastfmscrobble-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-lastfmscrobble-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-lastfmscrobble-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-laughty-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-laughty-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-laughty-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-launchy-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-launchy-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lemon-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lemon-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lhtr-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lhtr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-lhtr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-lhtr-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-liznoo-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-liznoo-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-brainslugz-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-brainslugz-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-dumbsync-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-dumbsync-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-lmp-dumbsync-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-fradj-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-fradj-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-graffiti-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-graffiti-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-httstream-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-httstream-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-lmp-httstream-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-mp3tunes-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-mp3tunes-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-mtpsync-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-mtpsync-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-lmp = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-potorchu-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-potorchu-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-lmp-ppl-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-lmp-ppl-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-mellonetray-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.14522.g3ce98b2ddb.x86_64
nothing provides qt5qmlimport(Mellonetray.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-monocle-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-monocle-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-dik-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-dik-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-monocle-dik-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-fxb-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-fxb-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-monocle-fxb-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-monocle-fxb-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-pdf-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-pdf-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-monocle-pdf-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-monocle-pdf-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-postrus-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-postrus-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-monocle-seen-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-monocle-seen-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-monocle-seen-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-musiczombie-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-musiczombie-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-musiczombie-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-namauth-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-namauth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-namauth-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-netstoremanager-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-netstoremanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-netstoremanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-netstoremanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-netstoremanager-googledrive-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-netstoremanager-googledrive-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-netstoremanager-googledrive-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-networkmonitor-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-networkmonitor-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-networkmonitor-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-newlife-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-newlife-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-newlife-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-ooronee-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-otlozhu-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-otlozhu-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-otlozhu-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-otlozhu-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-pintab-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-pintab-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-pintab-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-pogooglue-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-pogooglue-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-pogooglue-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-poshuku-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-autosearch-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-autosearch-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-cleanweb-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-cleanweb-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-cleanweb-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-dcac-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-dcac-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-dcac-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-fatape-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-fatape-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-fatape-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-filescheme-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-filescheme-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-foc-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-foc-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-foc-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-fua-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-fua-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-fua-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-keywords-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-keywords-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-keywords-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-onlinebookmarks-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-onlinebookmarks-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-onlinebookmarks-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-onlinebookmarks-delicious-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-onlinebookmarks-delicious-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-onlinebookmarks-readitlater-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-onlinebookmarks-readitlater-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-qrd-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-qrd-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-speeddial-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-speeddial-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-speeddial-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-poshuku-webkitview-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-poshuku-webkitview-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-poshuku-webkitview-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-rosenthal-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-rosenthal-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-rosenthal-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-rosenthal-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-sb2-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-sb2-0.6.70+git.14522.g3ce98b2ddb.x86_64
nothing provides qt5qmlimport(SB2.1) >= 0 needed by leechcraft-sb2-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-scroblibre-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-scroblibre-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-scroblibre-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-secman-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-secman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-secman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-secman-simplestorage-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-secman-simplestorage-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-secman = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-secman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-secman-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-seekthru-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-seekthru-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-seekthru-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-seekthru-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-summary-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-summary-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-summary-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-sysnotify-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-sysnotify-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-sysnotify-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-tabsessionmanager-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-tabsessionmanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-tabsessionmanager-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-tabslist-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-tabslist-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-tabslist-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-textogroose-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-textogroose-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft-summaryrepresentation = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
package leechcraft-summary-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-summary-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-touchstreams-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-touchstreams-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-touchstreams-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-touchstreams-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-tpi-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-tpi-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-vrooby-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-vrooby-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-xproxy-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-xproxy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-xproxy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-xproxy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-xtazy-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-xtazy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-xtazy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
package leechcraft-xtazy-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install leechcraft-zalil-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package leechcraft-zalil-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package leechcraft-zalil-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires leechcraft = 0.6.70+git.14522.g3ce98b2ddb, but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install libleechcraft-util-db-qt5-0_6_75_1-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package libleechcraft-util-db-qt5-0_6_75_1-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-util-qt5.so.0.6.75()(64bit), but none of the providers can be installed
package libleechcraft-util-db-qt5-0_6_75_1-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64

can't install libleechcraft-util-xsd-qt5-0_6_75-0.6.70+git.14522.g3ce98b2ddb-1.4.x86_64:
package libleechcraft-util-xsd-qt5-0_6_75-0.6.70+git.14522.g3ce98b2ddb.x86_64 requires libleechcraft-xsd-qt5.so.0.6.75.2()(64bit), but none of the providers can be installed
nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.14522.g3ce98b2ddb.x86_64
openSUSE Build Service is sponsored by