A new user interface for you! Read more...

File openSUSE:Factory:Staging:adi:63 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1244/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install mozo-1.22.0-31.1.noarch:
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.x86_64)
can't install mate-menu-lang-19.04.0-46.1.noarch:
  package mate-menu-lang-19.04.0-46.1.noarch requires mate-menu = 19.04.0, but none of the providers can be installed
  package mate-menu-19.04.0-46.1.noarch requires mozo, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.x86_64)
can't install mozo-lang-1.22.0-31.1.noarch:
  package mozo-lang-1.22.0-31.1.noarch requires mozo = 1.22.0, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.x86_64)
can't install mate-menu-19.04.0-46.1.noarch:
  package mate-menu-19.04.0-46.1.noarch requires mozo, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.x86_64)

### [install check & file conflicts for i586]

can't install mate-menu-19.04.0-46.1.noarch:
  package mate-menu-19.04.0-46.1.noarch requires mozo, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.i586)
can't install mozo-1.22.0-31.1.noarch:
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.i586)
can't install mate-menu-lang-19.04.0-46.1.noarch:
  package mate-menu-lang-19.04.0-46.1.noarch requires mate-menu = 19.04.0, but none of the providers can be installed
  package mate-menu-19.04.0-46.1.noarch requires mozo, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.i586)
can't install mozo-lang-1.22.0-31.1.noarch:
  package mozo-lang-1.22.0-31.1.noarch requires mozo = 1.22.0, but none of the providers can be installed
  nothing provides mate-menus >= 1.22 needed by mozo-1.22.0-31.1.noarch
    (we have mate-menus-1.20.2-1.1.i586)