File openSUSE:Factory:Staging:adi:65 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/1733/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of python2-breathe-4.12.0-1.3.noarch with python3-breathe-4.14.1-14.1.noarch
  /usr/bin/breathe-apidoc