File openSUSE:Factory:Staging:adi:71 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/9707/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install ruby2.7-rubygem-rubocop-0.93.1-36.1.x86_64:
nothing provides rubygem(ruby:2.7.0:rubocop-ast) >= 0.6.0 needed by ruby2.7-rubygem-rubocop-0.93.1.x86_64
  (we have ruby2.7-rubygem-rubocop-ast-0.5.0-1.2.x86_64)

can't install ruby2.7-rubygem-rubocop-doc-0.93.1-36.1.x86_64:
package ruby2.7-rubygem-rubocop-doc-0.93.1.x86_64 requires ruby2.7-rubygem-rubocop = 0.93.1, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:rubocop-ast) >= 0.6.0 needed by ruby2.7-rubygem-rubocop-0.93.1.x86_64
  (we have ruby2.7-rubygem-rubocop-ast-0.5.0-1.2.x86_64)
openSUSE Build Service is sponsored by