File openSUSE:Factory:Staging:adi:74 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/Factory.AdiChecker/431/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install ruby2.6-rubygem-rails-5_1-5.1.6.2-13.1.x86_64:
  nothing provides rubygem(ruby:2.6.0:activerecord) = 5.1.6.2 needed by ruby2.6-rubygem-rails-5_1-5.1.6.2-13.1.x86_64
    (we have ruby2.6-rubygem-activerecord-5_0-5.0.7.2-22.1.x86_64)
    (we have ruby2.6-rubygem-activerecord-5.2-5.2.2.1-1.1.x86_64)
    (we have ruby2.6-rubygem-activerecord-5_1-5.1.6.1-1.3.x86_64)
can't install ruby2.6-rubygem-rails-doc-5_1-5.1.6.2-13.1.x86_64:
  package ruby2.6-rubygem-rails-doc-5_1-5.1.6.2-13.1.x86_64 requires ruby2.6-rubygem-rails-5_1 = 5.1.6.2, but none of the providers can be installed
  nothing provides rubygem(ruby:2.6.0:activerecord) = 5.1.6.2 needed by ruby2.6-rubygem-rails-5_1-5.1.6.2-13.1.x86_64
    (we have ruby2.6-rubygem-activerecord-5_0-5.0.7.2-22.1.x86_64)
    (we have ruby2.6-rubygem-activerecord-5.2-5.2.2.1-1.1.x86_64)
    (we have ruby2.6-rubygem-activerecord-5_1-5.1.6.1-1.3.x86_64)