File openSUSE:Factory:Staging:adi:75 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/391/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install libunity9-32bit-7.1.4+bzr20190319-6.1.x86_64:
nothing provides libdbusmenu-glib.so.4 needed by libunity9-32bit-7.1.4+bzr20190319.x86_64
nothing provides libdee-1.0.so.4 needed by libunity9-32bit-7.1.4+bzr20190319.x86_64