File openSUSE:Factory:Staging:adi:84 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/631/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-pywinrm-0.4.0-8.1.noarch:
package python2-pywinrm-0.4.0.noarch requires python2-requests >= 2.9.1, but none of the providers can be installed
package python2-requests-2.22.0.noarch requires python2, but none of the providers can be installed
nothing provides python-base = 2.7.17 needed by python-2.7.17.x86_64
  (we have python-base-2.7.16-6.1.x86_64)