File openSUSE:Factory:Staging:adi:86 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/3913/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install ruby2.6-rubygem-lolcat-100.0.0-2.1.x86_64:
nothing provides rubygem(ruby:2.6.0:optimist:3.0) >= 3.0 needed by ruby2.6-rubygem-lolcat-100.0.0.x86_64

can't install ruby2.6-rubygem-lolcat-doc-100.0.0-2.1.x86_64:
package ruby2.6-rubygem-lolcat-doc-100.0.0.x86_64 requires ruby2.6-rubygem-lolcat = 100.0.0, but none of the providers can be installed
nothing provides rubygem(ruby:2.6.0:optimist:3.0) >= 3.0 needed by ruby2.6-rubygem-lolcat-100.0.0.x86_64