File openSUSE:Factory:Staging:adi:87 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/14418/Run/1/Run#tab-console

ruby2.7-rubygem-attr_required provides rubygem(ruby:2.7.0:attr_required) required by ruby2.7-rubygem-openid_connect
Error: missing alternative provides for rubygem(ruby:2.7.0:attr_required)
openSUSE Build Service is sponsored by