File openSUSE:Factory:Staging:adi:92 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/78/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-jirafs-1.17.1-3.1.noarch:
  nothing provides python2-ipdb needed by python2-jirafs-1.17.1-3.1.noarch
can't install python3-jirafs-1.17.1-3.1.noarch:
  nothing provides python3-ipdb needed by python3-jirafs-1.17.1-3.1.noarch