File openSUSE:Leap:15.1:Staging:adi:23 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.1/427/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install artikulate-19.04.0-lp151.1.1.x86_64:
  nothing provides kqtquickcharts >= 19.04 needed by artikulate-19.04.0-lp151.1.1.x86_64
    (we have kqtquickcharts-18.12.3-lp151.1.1.x86_64)
can't install artikulate-lang-19.04.0-lp151.1.1.noarch:
  package artikulate-lang-19.04.0-lp151.1.1.noarch requires artikulate = 19.04.0, but none of the providers can be installed
  nothing provides kqtquickcharts >= 19.04 needed by artikulate-19.04.0-lp151.1.1.x86_64
    (we have kqtquickcharts-18.12.3-lp151.1.1.x86_64)