File openSUSE:Leap:15.1:Staging:adi:25 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.1/29/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install octave-forge-signal-1.4.0-lp151.1.1.x86_64:
  package octave-forge-signal-1.4.0-lp151.1.1.x86_64 requires octave-forge-control >= 2.4.5, but none of the providers can be installed
  nothing provides liboctinterp.so.6()(64bit) needed by octave-forge-control-3.0.0-lp151.2.4.x86_64
  nothing provides liboctave.so.6()(64bit) needed by octave-forge-control-3.0.0-lp151.2.4.x86_64