File openSUSE:Leap:15.2:Staging:A of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/Leap.Staging.A/58/Checks/1/Repo.Checker#tab-console

### [install check & file conflicts for x86_64]

found conflict of chkstat-150020200127-lp152.15.3.x86_64 with permissions-20181224-lp152.16.1.x86_64
  /usr/bin/chkstat
  /usr/share/man/man8/chkstat.8.gz

found conflict of permissions-20181224-lp152.16.1.x86_64 with permissions-config-150020200127-lp152.15.3.x86_64
  /usr/share/fillup-templates/sysconfig.security
  /etc/permissions
  /etc/permissions.easy
  /etc/permissions.local
  /etc/permissions.paranoid
  /etc/permissions.secure

found conflict of permissions-20181224-lp152.16.1.x86_64 with permissions-doc-150020200127-lp152.15.3.x86_64
  /usr/share/man/man5/permissions.5.gz


--------------------------------------------------------------------------------

can't install gnome-documents-3.34.0-lp152.4.1.x86_64:
package gnome-documents-3.34.0.x86_64 requires typelib(LOKDocView), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install gnome-documents-lang-3.34.0-lp152.4.1.noarch:
package gnome-documents-3.34.0.x86_64 requires typelib(LOKDocView), but none of the providers can be installed
package gnome-documents-lang-3.34.0.noarch requires gnome-documents = 3.34.0, but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install gnome-shell-search-provider-documents-3.34.0-lp152.4.1.x86_64:
package gnome-documents-3.34.0.x86_64 requires typelib(LOKDocView), but none of the providers can be installed
package gnome-shell-search-provider-documents-3.34.0.x86_64 requires gnome-documents = 3.34.0, but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install hfst-ospell-0.4.5-lp152.11.6.x86_64:
nothing provides libicuuc.so.60.2()(64bit) needed by hfst-ospell-0.4.5.x86_64

can't install hfst-ospell-devel-0.4.5-lp152.11.6.x86_64:
package hfst-ospell-devel-0.4.5.x86_64 requires hfst-ospell = 0.4.5-lp152.11.6, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by hfst-ospell-0.4.5.x86_64

can't install libreoffice-6.3.3.2-lp152.4.8.x86_64:
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-base-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-base-6.3.3.2.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.2)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libdbalo.so()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libforlo.so()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libforuilo.so()(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.2)(64bit), but none of the providers can be installed
package libreoffice-base-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-base-drivers-firebird-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-firebird-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-base-drivers-postgresql-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.5)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.3)(64bit), but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-calc-6.3.3.2-lp152.4.8.x86_64:
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64

can't install libreoffice-calc-extensions-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-calc-extensions-6.3.3.2.x86_64 requires libreoffice-calc = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64

can't install libreoffice-draw-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-draw-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-draw-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-filters-optional-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-filters-optional-6.3.3.2.x86_64 requires libreoffice-calc = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-calc-6.3.3.2.x86_64

can't install libreoffice-gdb-pretty-printers-6.3.3.2-lp152.4.8.noarch:
package libreoffice-gdb-pretty-printers-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-glade-6.3.3.2-lp152.4.8.noarch:
package libreoffice-glade-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-gnome-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-gnome-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libfilelo.so()(64bit), but none of the providers can be installed
package libreoffice-gnome-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-gtk3-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-gtk3-6.3.3.2.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libjvmaccesslo.so()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-impress-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-impress-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libwriterperfectlo.so()(64bit), but none of the providers can be installed
package libreoffice-impress-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-af-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-af-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-am-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-am-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ar-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ar-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-as-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-as-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ast-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ast-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-be-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-be-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-bg-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-bg-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-bn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-bn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-bn_IN-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-bn_IN-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-bo-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-bo-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-br-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-br-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-brx-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-brx-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-bs-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-bs-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ca-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ca-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ca_valencia-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ca_valencia-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-cs-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-cs-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-cy-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-cy-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-da-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-da-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-de-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-de-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-dgo-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-dgo-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-dsb-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-dsb-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-dz-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-dz-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-el-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-el-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-en-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-en-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-en_GB-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-en_GB-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-en_ZA-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-en_ZA-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-eo-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-eo-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-es-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-es-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-et-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-et-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-eu-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-eu-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-fa-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-fa-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-fr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-fr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-fy-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-fy-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ga-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ga-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-gd-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-gd-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-gl-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-gl-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-gu-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-gu-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-gug-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-gug-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-he-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-he-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-hi-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-hi-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-hr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-hr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-hsb-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-hsb-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-hu-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-hu-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-id-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-id-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-is-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-is-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-it-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-it-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ja-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ja-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ka-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ka-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-kab-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-kab-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-kk-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-kk-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-km-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-km-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-kmr_Latn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-kmr_Latn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-kn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-kn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ko-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ko-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-kok-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-kok-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ks-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ks-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-lb-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-lb-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-lo-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-lo-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-lt-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-lt-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-lv-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-lv-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-mai-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-mai-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-mk-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-mk-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ml-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ml-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-mn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-mn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-mni-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-mni-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-mr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-mr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-my-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-my-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-nb-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-nb-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ne-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ne-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-nl-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-nl-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-nn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-nn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-nr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-nr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-nso-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-nso-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-oc-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-oc-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-om-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-om-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-or-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-or-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-pa-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-pa-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-pl-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-pl-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-pt_BR-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-pt_BR-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-pt_PT-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-pt_PT-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ro-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ro-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ru-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ru-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-rw-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-rw-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sa_IN-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sa_IN-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sat-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sat-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sd-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sd-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-si-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-si-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sid-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sid-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sk-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sk-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sl-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sl-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sq-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sq-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ss-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ss-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-st-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-st-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sv-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sv-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-sw_TZ-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-sw_TZ-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-szl-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-szl-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ta-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ta-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-te-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-te-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-tg-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-tg-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-th-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-th-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-tn-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-tn-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-tr-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-tr-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ts-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ts-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-tt-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-tt-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ug-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ug-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-uk-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-uk-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-uz-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-uz-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-ve-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-ve-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-vec-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-vec-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-vi-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-vi-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-xh-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-xh-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-zh_CN-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-zh_CN-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-zh_TW-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-zh_TW-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-l10n-zu-6.3.3.2-lp152.4.8.noarch:
package libreoffice-l10n-zu-6.3.3.2.noarch requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-librelogo-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-librelogo-6.3.3.2.x86_64 requires libreoffice-writer = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64

can't install libreoffice-mailmerge-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-mailmerge-6.3.3.2.x86_64 requires libreoffice-pyuno = 6.3.3.2, but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-math-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-math-6.3.3.2.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libooxlo.so()(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.5)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.2)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-math-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-officebean-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-officebean-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-pyuno-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-qt5-6.3.3.2-lp152.4.8.x86_64:
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-qt5-6.3.3.2.x86_64

can't install libreoffice-sdk-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libreglo.so()(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libunoidllo.so()(64bit), but none of the providers can be installed
package libreoffice-sdk-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreoffice-writer-6.3.3.2-lp152.4.8.x86_64:
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64

can't install libreoffice-writer-extensions-6.3.3.2-lp152.4.8.x86_64:
package libreoffice-writer-extensions-6.3.3.2.x86_64 requires libreoffice-writer = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-writer-6.3.3.2.x86_64

can't install libreofficekit-6.3.3.2-lp152.4.8.x86_64:
package libreofficekit-6.3.3.2.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install libreofficekit-devel-6.3.3.2-lp152.4.8.x86_64:
package libreofficekit-devel-6.3.3.2.x86_64 requires libreofficekit = 6.3.3.2, but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64

can't install unoconv-0.7-lp152.6.2.noarch:
package unoconv-0.7.noarch requires libreoffice-pyuno, but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-6.3.3.2.x86_64 requires libreoffice = 6.3.3.2, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64
nothing provides libicui18n.so.60.2()(64bit) needed by libreoffice-6.3.3.2.x86_64