File openSUSE:Leap:15.2:Staging:C of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/Leap.Staging.C/56/Checks/1/Repo.Checker#tab-console

python2-qt4 provides python-qt4 required by lrcShow-X
Error: missing alternative provides for python-qt4
python-qt4 is still a build requirement of:

- anki
- avogadro
- carla
- ffado-mixer
- git-cola
- gnuradio
- lmms
- ninja-ide
- picard
- python-qscintilla-qt4
- scidavis
- texamator
### [install check & file conflicts for x86_64]

can't install python2-matplotlib-qt4-2.0.2-lp152.7.2.x86_64:
nothing provides python2-qt4 >= 4.0 needed by python2-matplotlib-qt4-2.0.2.x86_64

can't install python3-matplotlib-qt4-2.0.2-lp152.7.2.x86_64:
nothing provides python3-qt4 >= 4.0 needed by python3-matplotlib-qt4-2.0.2.x86_64