File openSUSE:Leap:15.2:Staging:adi:117 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1699/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install jupyter-nbformat-4.4.0-lp152.3.2.noarch:
nothing provides jupyter-jupyter_core needed by jupyter-nbformat-4.4.0.noarch

can't install jupyter-nbformat-doc-4.4.0-lp152.3.2.noarch:
package jupyter-nbformat-doc-4.4.0.noarch requires jupyter-nbformat = 4.4.0, but none of the providers can be installed
nothing provides jupyter-jupyter_core needed by jupyter-nbformat-4.4.0.noarch

can't install python2-nbformat-4.4.0-lp152.3.2.noarch:
package python2-nbformat-4.4.0.noarch requires jupyter-nbformat = 4.4.0, but none of the providers can be installed
nothing provides jupyter-jupyter_core needed by jupyter-nbformat-4.4.0.noarch

can't install python3-altair-widgets-0.2.2-lp152.2.1.noarch:
nothing provides python3-ipython needed by python3-altair-widgets-0.2.2.noarch
nothing provides python3-ipywidgets >= 7.0.0 needed by python3-altair-widgets-0.2.2.noarch
nothing provides python3-vega >= 0.4.4 needed by python3-altair-widgets-0.2.2.noarch

can't install python3-nbformat-4.4.0-lp152.3.2.noarch:
package python3-nbformat-4.4.0.noarch requires jupyter-nbformat = 4.4.0, but none of the providers can be installed
nothing provides jupyter-jupyter_core needed by jupyter-nbformat-4.4.0.noarch

can't install python3-nbsphinx-0.5.1-lp152.2.1.noarch:
nothing provides python3-nbconvert needed by python3-nbsphinx-0.5.1.noarch
openSUSE Build Service is sponsored by