File openSUSE:Leap:15.2:Staging:adi:11 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/81/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install plasma5-thunderbolt-5.17.0-lp152.1.1.x86_64:
nothing provides bolt needed by plasma5-thunderbolt-5.17.0.x86_64

can't install plasma5-thunderbolt-lang-5.17.0-lp152.1.1.noarch:
package plasma5-thunderbolt-lang-5.17.0.noarch requires plasma5-thunderbolt = 5.17.0, but none of the providers can be installed
nothing provides bolt needed by plasma5-thunderbolt-5.17.0.x86_64