File openSUSE:Leap:15.2:Staging:adi:130 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1815/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install libSDL_Pango-devel-0.1.2-lp152.1.1.x86_64:
package pango-devel-1.43.0.x86_64 requires pkgconfig(harfbuzz) >= 1.4.2, but none of the providers can be installed
package libSDL_Pango-devel-0.1.2.x86_64 requires pkgconfig(pango), but none of the providers can be installed
package harfbuzz-devel-2.6.4.x86_64 requires libharfbuzz-icu0 = 2.6.4, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libharfbuzz-icu0-2.6.4.x86_64

can't install libSDL_Pango-devel-32bit-0.1.2-lp152.1.1.x86_64:
package libSDL_Pango-devel-0.1.2.x86_64 requires pkgconfig(pango), but none of the providers can be installed
package pango-devel-1.43.0.x86_64 requires pkgconfig(harfbuzz) >= 1.4.2, but none of the providers can be installed
package libSDL_Pango-devel-32bit-0.1.2.x86_64 requires libSDL_Pango-devel = 0.1.2, but none of the providers can be installed
package harfbuzz-devel-2.6.4.x86_64 requires libharfbuzz-icu0 = 2.6.4, but none of the providers can be installed
nothing provides libicuuc.so.60.2()(64bit) needed by libharfbuzz-icu0-2.6.4.x86_64
openSUSE Build Service is sponsored by