File openSUSE:Leap:15.2:Staging:adi:17 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/4420/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python3-matrix-synapse-1.9.0-lp152.2.1.noarch:
nothing provides python3-typing_extensions >= 3.7.4 needed by python3-matrix-synapse-1.9.0.noarch
  (we have python3-typing_extensions-3.7.2-lp152.3.2.noarch)
openSUSE Build Service is sponsored by