File openSUSE:Leap:15.2:Staging:adi:183 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/3820/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install artikulate-20.04.0-lp152.2.1.x86_64:
nothing provides kqtquickcharts >= 20.04 needed by artikulate-20.04.0.x86_64
  (we have kqtquickcharts-19.12.3-lp152.1.3.x86_64)

can't install artikulate-lang-20.04.0-lp152.2.1.noarch:
package artikulate-lang-20.04.0.noarch requires artikulate = 20.04.0, but none of the providers can be installed
nothing provides kqtquickcharts >= 20.04 needed by artikulate-20.04.0.x86_64
  (we have kqtquickcharts-19.12.3-lp152.1.3.x86_64)
openSUSE Build Service is sponsored by