File openSUSE:Leap:15.2:Staging:adi:20 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1153/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install benji-0.8.0-lp152.2.1.noarch:
nothing provides python3-Cerberus >= 1.2 needed by benji-0.8.0.noarch
  (we have python3-Cerberus-1.1-lp152.4.2.noarch)
nothing provides python3-alembic >= 1.0.5 needed by benji-0.8.0.noarch
  (we have python3-alembic-1.0.3-lp152.2.2.noarch)
nothing provides python3-argcomplete >= 1.9.4 needed by benji-0.8.0.noarch
  (we have python3-argcomplete-1.9.2-lp152.3.11.noarch)
nothing provides python3-colorama >= 0.4.1 needed by benji-0.8.0.noarch
  (we have python3-colorama-0.3.9-lp152.3.2.noarch)
nothing provides python3-pycryptodome >= 3.6.1 needed by benji-0.8.0.noarch
  (we have python3-pycryptodome-3.4.7-lp152.3.2.x86_64)
nothing provides python3-pyparsing >= 2.3.0 needed by benji-0.8.0.noarch
  (we have python3-pyparsing-2.2.0-lp152.3.2.noarch)
nothing provides python3-structlog >= 19.1.0 needed by benji-0.8.0.noarch