File openSUSE:Leap:15.2:Staging:adi:231 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1256/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of python2-ruamel.yaml-0.15.37-lp152.3.4.x86_64 with python2-ruamel.yaml.clib-0.2.0-lp152.2.1.x86_64
  /usr/lib64/python2.7/site-packages/_ruamel_yaml.so

found conflict of python3-ruamel.yaml-0.15.37-lp152.3.4.x86_64 with python3-ruamel.yaml.clib-0.2.0-lp152.2.1.x86_64
  /usr/lib64/python3.6/site-packages/_ruamel_yaml.cpython-36m-x86_64-linux-gnu.so


--------------------------------------------------------------------------------

can't install python2-ruamel.std.argparse-0.8.1-lp152.2.1.noarch:
nothing provides python2-ruamel.std.pathlib needed by python2-ruamel.std.argparse-0.8.1.noarch

can't install python2-sphinxcontrib-nwdiag-0.9.5-lp152.3.1.noarch:
nothing provides python2-nwdiag >= 1.0.3 needed by python2-sphinxcontrib-nwdiag-0.9.5.noarch

can't install python3-sphinxcontrib-nwdiag-0.9.5-lp152.3.1.noarch:
nothing provides python3-nwdiag >= 1.0.3 needed by python3-sphinxcontrib-nwdiag-0.9.5.noarch
openSUSE Build Service is sponsored by