File openSUSE:Leap:15.2:Staging:adi:23 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/135/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install yast2-gpmc-1.4.3-lp152.3.1.noarch:
nothing provides samba-python3 >= 4.10.0 needed by yast2-gpmc-1.4.3.noarch
  (we have samba-python3-4.9.5+git.149.9593f64a5c3-lp152.2.5.x86_64)