File openSUSE:Leap:15.2:Staging:adi:26 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/4483/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install spyder-notebook-0.1.4-lp152.2.2.noarch:
package spyder-notebook-0.1.4.noarch requires spyder >= 3.2.0, but none of the providers can be installed
nothing provides python-jupyter_nbconvert needed by spyder-3.2.8.noarch
nothing provides python-jupyter_qtconsole >= 4.2.0 needed by spyder-3.2.8.noarch
openSUSE Build Service is sponsored by