File openSUSE:Leap:15.2:Staging:adi:271 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1388/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-terminaltables-3.1.0-lp152.3.1.noarch:
nothing provides python2-colorclass >= 2.2.0 needed by python2-terminaltables-3.1.0.noarch

can't install python3-aiohttp-socks-0.3.4-lp152.2.1.noarch:
nothing provides python3-attrs >= 19.2.0 needed by python3-aiohttp-socks-0.3.4.noarch
  (we have python3-attrs-17.4.0-lp152.3.2.noarch)

can't install python3-terminaltables-3.1.0-lp152.3.1.noarch:
nothing provides python3-colorclass >= 2.2.0 needed by python3-terminaltables-3.1.0.noarch
openSUSE Build Service is sponsored by