File openSUSE:Leap:15.2:Staging:adi:321 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1709/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of python-oslo.rootwrap-5.13.0-lp152.4.3.noarch with python3-oslo.rootwrap-5.16.1-lp152.2.2.noarch
  /usr/bin/oslo-rootwrap
  /usr/bin/oslo-rootwrap-daemon
openSUSE Build Service is sponsored by