File openSUSE:Leap:15.2:Staging:adi:34 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1406/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install patterns-containers-kubeadm-5.0-lp152.17.1.x86_64:
nothing provides flannel-k8s-yaml needed by patterns-containers-kubeadm-5.0.x86_64
nothing provides health-checker-plugins-kubic needed by patterns-containers-kubeadm-5.0.x86_64
nothing provides rook-k8s-yaml needed by patterns-containers-kubeadm-5.0.x86_64

can't install patterns-containers-kubernetes_utilities-5.0-lp152.17.1.x86_64:
nothing provides rbac-lookup needed by patterns-containers-kubernetes_utilities-5.0.x86_64

can't install patterns-containers-kubic_admin-5.0-lp152.17.1.x86_64:
nothing provides kubicd needed by patterns-containers-kubic_admin-5.0.x86_64
nothing provides yomi-formula needed by patterns-containers-kubic_admin-5.0.x86_64

can't install patterns-containers-kubic_loadbalancer-5.0-lp152.17.1.x86_64:
nothing provides kubic-haproxycfg needed by patterns-containers-kubic_loadbalancer-5.0.x86_64

can't install patterns-containers-kubic_worker-5.0-lp152.17.1.x86_64:
nothing provides kubicctl needed by patterns-containers-kubic_worker-5.0.x86_64