File openSUSE:Leap:15.2:Staging:adi:39 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/2797/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-celery-4.4.0-lp152.2.1.noarch:
nothing provides python2-kombu >= 4.6.7 needed by python2-celery-4.4.0.noarch
  (we have python2-kombu-4.2.2.post1-lp152.2.3.noarch)
nothing provides python2-vine >= 1.3.0 needed by python2-celery-4.4.0.noarch
  (we have python2-vine-1.1.4-lp152.3.2.noarch)

can't install python2-celerymon-1.0.3-lp152.11.1.noarch:
package python2-celerymon-1.0.3.noarch requires python2-celery, but none of the providers can be installed
nothing provides python2-kombu >= 4.6.7 needed by python2-celery-4.4.0.noarch
  (we have python2-kombu-4.2.2.post1-lp152.2.3.noarch)
nothing provides python2-vine >= 1.3.0 needed by python2-celery-4.4.0.noarch
  (we have python2-vine-1.1.4-lp152.3.2.noarch)

can't install python3-celery-4.4.0-lp152.2.1.noarch:
nothing provides python3-kombu >= 4.6.7 needed by python3-celery-4.4.0.noarch
  (we have python3-kombu-4.2.2.post1-lp152.2.3.noarch)
nothing provides python3-vine >= 1.3.0 needed by python3-celery-4.4.0.noarch
  (we have python3-vine-1.1.4-lp152.3.2.noarch)

can't install python3-celerymon-1.0.3-lp152.11.1.noarch:
package python3-celerymon-1.0.3.noarch requires python3-celery, but none of the providers can be installed
nothing provides python3-kombu >= 4.6.7 needed by python3-celery-4.4.0.noarch
  (we have python3-kombu-4.2.2.post1-lp152.2.3.noarch)
nothing provides python3-vine >= 1.3.0 needed by python3-celery-4.4.0.noarch
  (we have python3-vine-1.1.4-lp152.3.2.noarch)