File openSUSE:Leap:15.2:Staging:adi:49 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1910/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install tensorflow2-lite-devel-2.1.0-lp152.25.1.x86_64:
nothing provides libtensorflow2 = 2.1.0 needed by tensorflow2-lite-devel-2.1.0.x86_64
nothing provides libtensorflow_cc2 = 2.1.0 needed by tensorflow2-lite-devel-2.1.0.x86_64
nothing provides libtensorflow_framework2 = 2.1.0 needed by tensorflow2-lite-devel-2.1.0.x86_64