File openSUSE:Leap:15.2:Staging:adi:52 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/1224/Run/1/Run#tab-console

python-django_compressor is still a build requirement of:

- python-django-pyscss
### [install check & file conflicts for x86_64]

found conflict of python-slimit-0.8.1-lp152.3.2.noarch with python3-slimit-0.8.1-lp152.10.1.noarch
  /usr/bin/slimit