File openSUSE:Leap:15.2:Staging:adi:55 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/4381/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install ruby2.5-rubygem-changelog_generator-0.3.0-lp152.2.1.x86_64:
nothing provides rubygem(ruby:2.5.0:rpm) >= 0 needed by ruby2.5-rubygem-changelog_generator-0.3.0.x86_64

can't install ruby2.5-rubygem-changelog_generator-doc-0.3.0-lp152.2.1.x86_64:
package ruby2.5-rubygem-changelog_generator-doc-0.3.0.x86_64 requires rubygem(ruby:2.5.0:changelog_generator) = 0.3.0, but none of the providers can be installed
nothing provides rubygem(ruby:2.5.0:rpm) >= 0 needed by ruby2.5-rubygem-changelog_generator-0.3.0.x86_64

can't install ruby2.5-rubygem-changelog_generator-testsuite-0.3.0-lp152.2.1.x86_64:
package ruby2.5-rubygem-changelog_generator-testsuite-0.3.0.x86_64 requires rubygem(ruby:2.5.0:changelog_generator) = 0.3.0, but none of the providers can be installed
nothing provides rubygem(ruby:2.5.0:rpm) >= 0 needed by ruby2.5-rubygem-changelog_generator-0.3.0.x86_64
openSUSE Build Service is sponsored by